Documentation PHP

Installation/Configuration

Sommaire

Pré-requis

This extension makes use of the » GNOME xml library. Download and install this library. You will need at least libxml-2.5.4.



Ceci n'est pas la documentation originale du langage de programmation php, pour y accéder visiter le site www.php.net

Support du web, outils, services, compteurs, scripts, générateurs et autres outils pour les webmasters gratuitement à 100%
Page générée en 0.000776 secondes.